babel-plugin-prepend@1.0.2 vulnerabilities

Babel plugin that allows a statement to be prepended on files during the transformation.

Latest version

1.0.2

First published

a year ago

Latest version published

5 months ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.