babel-plugin-polyfill-es-shims@0.0.7 vulnerabilities

A Babel plugin to inject imports to es-shims polyfills

Latest version

0.1.0

First published

9 months ago

Latest version published

10 days ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.