babel-plugin-inline-import-data-uri vulnerabilities

Babel plugin to make raw files importable as base64 encoded data URI strings.

Latest version

1.0.1

First published

4 years ago

Latest version published

4 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
babel-plugin-inline-import-data-uri 1.0.1 Latest 20 Sep, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
babel-plugin-inline-import-data-uri 1.0.0 14 Aug, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
babel-plugin-inline-import-data-uri 0.1.2 13 Aug, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
babel-plugin-inline-import-data-uri 0.1.1 13 Aug, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
babel-plugin-inline-import-data-uri 0.1.0 13 Aug, 2017 MIT
  • 0 H
  • 0 M
  • 0 L