asap vulnerabilities

High-priority task queue for Node.js and browsers

Latest version

2.0.6

First published

8 years ago

Latest version published

4 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
asap 2.0.6 Latest 10 Jul, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
asap 2.0.5 25 Sep, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
asap 2.0.4 20 May, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
asap 2.0.3 25 Apr, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
asap 2.0.2 Deprecated 12 Apr, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
asap 2.0.1 Deprecated 05 Feb, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
asap 2.0.0 Deprecated 02 Nov, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
asap 1.0.0 09 Jul, 2013 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
asap 0.0.0 12 Jun, 2013 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L