arrayfire_js vulnerabilities

ArrayFire.js - ArrayFire for Node.js platform

Latest version

0.15.2

First published

7 years ago

Latest version published

6 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Version Published Licenses Direct Vulnerabilities
arrayfire_js 0.15.2 Latest 17 Oct, 2015 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
arrayfire_js 0.15.0 29 Aug, 2015 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
arrayfire_js 0.14.1 03 Aug, 2015 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
arrayfire_js 0.14.0 10 Jul, 2015 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
arrayfire_js 0.13.2 08 Jul, 2015 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
arrayfire_js 0.13.1 07 Jul, 2015 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
arrayfire_js 0.13.0 07 Jul, 2015 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
arrayfire_js 0.12.0 29 Jun, 2015 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
arrayfire_js 0.11.0 28 Jun, 2015 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
arrayfire_js 0.10.0 24 Jun, 2015 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L