architect-mandrill-api vulnerabilities

Wrapper to provide mandrill-api module as plugin to architect.js app

Latest version

0.0.4

First published

7 years ago

Latest version published

7 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Version Published Licenses Direct Vulnerabilities
architect-mandrill-api 0.0.4 Latest 24 Aug, 2014 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
architect-mandrill-api 0.0.3 24 Aug, 2014 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
architect-mandrill-api 0.0.2 24 Aug, 2014 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
architect-mandrill-api 0.0.1 24 Aug, 2014 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L