apollo-server@2.24.0 vulnerabilities

Production ready GraphQL Server

Latest version

2.25.1

First published

5 years ago

Latest version published

7 days ago

Licenses detected

  • license: MIT >=0.2.0-rc.1

No known vulnerabilities have been found for this package in Snyk's vulnerability database.