api-gateway-proxy-lambda vulnerabilities

AWS Lambda to proxy calls to specific host

Latest version

0.2.2

First published

4 years ago

Latest version published

4 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
api-gateway-proxy-lambda 0.2.2 Latest 25 Dec, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
api-gateway-proxy-lambda 0.2.1 25 Dec, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
api-gateway-proxy-lambda 0.2.0 01 Dec, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
api-gateway-proxy-lambda 0.1.0 30 Nov, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
api-gateway-proxy-lambda 0.0.1 23 Nov, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L