apeman-app-form vulnerabilities

apeman app to parse request body.

Latest version

2.0.3

First published

6 years ago

Latest version published

6 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Version Published Licenses Direct Vulnerabilities
apeman-app-form 2.0.3 Deprecated Latest 02 Jul, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
apeman-app-form 2.0.1 Deprecated 01 May, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
apeman-app-form 2.0.0 Deprecated 01 May, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
apeman-app-form 1.1.3 Deprecated 09 Apr, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
apeman-app-form 1.1.2 Deprecated 08 Apr, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
apeman-app-form 1.1.1 Deprecated 07 Apr, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
apeman-app-form 1.1.0 Deprecated 07 Apr, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
apeman-app-form 1.0.6 Deprecated 15 Jan, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
apeman-app-form 1.0.5 Deprecated 15 Jan, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
apeman-app-form 1.0.4 Deprecated 19 Oct, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
apeman-app-form 1.0.3 Deprecated 19 Oct, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
apeman-app-form 1.0.2 Deprecated 19 Oct, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
apeman-app-form 1.0.1 Deprecated 12 Oct, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
apeman-app-form 1.0.0 Deprecated 27 Sep, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L