aor-embedded-array vulnerabilities

Embeded Array Field/Input for Admin On Rest

Latest version

0.1.0

First published

4 years ago

Latest version published

4 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Version Published Licenses Direct Vulnerabilities
aor-embedded-array 0.1.0 Latest 13 Mar, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
aor-embedded-array 0.0.8 22 Feb, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
aor-embedded-array 0.0.7 20 Feb, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
aor-embedded-array 0.0.6 01 Feb, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
aor-embedded-array 0.0.5 Deprecated 22 Jan, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
aor-embedded-array 0.0.4 17 Jan, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
aor-embedded-array 0.0.3 21 Sep, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
aor-embedded-array 0.0.2 20 Sep, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
aor-embedded-array 0.0.1 19 Sep, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L