aoife-svg vulnerabilities

```jsx import aoifeSvg from 'aoife-svg';

Latest version

1.0.6

First published

a year ago

Latest version published

a year ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Version Published Licenses Direct Vulnerabilities
aoife-svg 1.0.6 Latest 23 Dec, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
aoife-svg 1.0.5 23 Dec, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
aoife-svg 1.0.4 22 Dec, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
aoife-svg 1.0.3 22 Dec, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
aoife-svg 1.0.2 21 Dec, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
aoife-svg 1.0.1 21 Dec, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
aoife-svg 1.0.0 21 Dec, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L