anthe vulnerabilities

Anthe is flux framework

Latest version

0.2.6

First published

5 years ago

Latest version published

5 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
anthe 0.2.6 Latest 31 May, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
anthe 0.2.5 31 May, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
anthe 0.2.4 20 May, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
anthe 0.2.3 20 May, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
anthe 0.2.2 20 May, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
anthe 0.2.1 20 May, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
anthe 0.2.0 20 May, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
anthe 0.1.0 14 Apr, 2016 MIT
  • 0 H
  • 0 M
  • 0 L