annyang vulnerabilities

A javascript library for adding voice commands to your site, using speech recognition

Latest version

2.6.1

First published

7 years ago

Latest version published

3 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
annyang 2.6.1 Latest 07 May, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
annyang 2.6.0 07 Oct, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
annyang 2.5.0 22 Aug, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
annyang 2.4.0 14 Apr, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
annyang 1.0.1 25 Mar, 2014 MIT
  • 0 H
  • 0 M
  • 0 L
annyang 1.0.0 25 Mar, 2014 MIT
  • 0 H
  • 0 M
  • 0 L