angular-typewriter vulnerabilities

AngularJS directive that simulates the effect of typing on a text editor

Latest version

0.0.15

First published

5 years ago

Latest version published

5 years ago

Licenses detected

  • license: ISC >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
angular-typewriter 0.0.15 Latest 21 Nov, 2016 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
angular-typewriter 0.0.14 18 Nov, 2016 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L