angular-bootstrap-npm vulnerabilities

An NPM package for using UI.Bootstrap directives with Node projects (via Browserify, etc.)

Latest version

0.14.3

First published

7 years ago

Latest version published

6 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
angular-bootstrap-npm 0.14.3 Deprecated Latest 26 Oct, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
angular-bootstrap-npm 0.14.2 Deprecated 14 Oct, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
angular-bootstrap-npm 0.14.1 Deprecated 12 Oct, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
angular-bootstrap-npm 0.14.0 Deprecated 10 Oct, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
angular-bootstrap-npm 0.13.4 Deprecated 28 Sep, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
angular-bootstrap-npm 0.13.3 Deprecated 11 Aug, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
angular-bootstrap-npm 0.13.2 Deprecated 06 Aug, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
angular-bootstrap-npm 0.13.1 Deprecated 24 Jul, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
angular-bootstrap-npm 0.13.0 Deprecated 08 May, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
angular-bootstrap-npm 0.12.3 Deprecated 06 Jan, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
angular-bootstrap-npm 0.12.2 Deprecated 19 Dec, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
angular-bootstrap-npm 0.12.1 Deprecated 16 Dec, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
angular-bootstrap-npm 0.12.0 Deprecated 16 Dec, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L