ampl vulnerabilities

ampl converts your markdown files into AMP-compliant html so they can be cached by google for the fastest possible page load

Latest version

1.1.1

First published

6 years ago

Latest version published

3 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
ampl 1.1.1 Latest 04 Aug, 2018 GPL-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ampl 1.1.0 04 Aug, 2018 GPL-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ampl 1.0.6 15 Jan, 2017 GPL-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ampl 1.0.5 06 Apr, 2016 GPL-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ampl 1.0.4 21 Jan, 2016 GPL-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ampl 1.0.3 21 Jan, 2016 GPL-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ampl 1.0.2 20 Jan, 2016 GPL-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ampl 1.0.1 20 Jan, 2016 GPL-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ampl 1.0.0 08 Dec, 2015 GPL-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L