allex_dicontainerlowlevellib vulnerabilities

Dependency container

Latest version

2.2.2

First published

5 years ago

Latest version published

5 years ago

Licenses detected

  • license: ISC >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
allex_dicontainerlowlevellib 2.2.2 Latest 29 Nov, 2016 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
allex_dicontainerlowlevellib 2.2.1 28 Aug, 2016 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
allex_dicontainerlowlevellib 2.1.1 15 Jul, 2016 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
allex_dicontainerlowlevellib 2.1.0 22 Jun, 2016 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
allex_dicontainerlowlevellib 2.0.0 22 Jun, 2016 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
allex_dicontainerlowlevellib 1.0.1 21 Jun, 2016 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
allex_dicontainerlowlevellib 1.0.0 20 Jun, 2016 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L