align-text vulnerabilities

Align the text in a string.

Latest version

1.0.2

First published

7 years ago

Latest version published

4 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
align-text 1.0.2 Latest 13 Sep, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
align-text 1.0.1 13 Sep, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
align-text 1.0.0 26 May, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
align-text 0.1.4 02 Feb, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
align-text 0.1.3 09 Jun, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
align-text 0.1.2 09 Jun, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
align-text 0.1.1 08 Mar, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
align-text 0.1.0 08 Mar, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L