airfortheboss-bootstrap@5.0.0 vulnerabilities

This package is no longer supported and has been deprecated. To avoid malicious use, npm is hanging on to the package name.

Latest version

5.0.0

First published

4 years ago

Latest version published

4 years ago

Licenses detected

  • license: ISC >=5.0.0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.