activecampaign@1.2.5 vulnerabilities

Node.js wrapper for the ActiveCampaign API

Latest version

1.2.5

First published

9 years ago

Latest version published

4 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.