acexis-jitsi-meet vulnerabilities

Jitsi Meet SDK wrapper for React Native.

Latest version

1.0.6

First published

a year ago

Latest version published

a year ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
acexis-jitsi-meet 1.0.6 Latest 25 Dec, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
acexis-jitsi-meet 1.0.5 24 Dec, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
acexis-jitsi-meet 1.0.4 24 Dec, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
acexis-jitsi-meet 1.0.3 20 Dec, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
acexis-jitsi-meet 1.0.2 19 Dec, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
acexis-jitsi-meet 1.0.1 17 Dec, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
acexis-jitsi-meet 1.0.0 17 Dec, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L