@wecode/wlk-jsapi vulnerabilities

Mock libraries / JSAPIs for developing and testing WeCode apps on PC.

Latest version

3.1.1

First published

3 years ago

Latest version published

9 months ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@wecode/wlk-jsapi 3.1.1 Latest 23 Dec, 2020 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@wecode/wlk-jsapi 3.1.0 10 Jul, 2020 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@wecode/wlk-jsapi 2.1.1 10 Jul, 2020 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@wecode/wlk-jsapi 2.1.0 09 May, 2020 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@wecode/wlk-jsapi 2.0.0 28 Apr, 2019 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@wecode/wlk-jsapi 3.0.1 22 Apr, 2019 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@wecode/wlk-jsapi 3.0.0 16 Apr, 2019 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@wecode/wlk-jsapi 3.0.0-beta-1 Pre-release 16 Apr, 2019 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@wecode/wlk-jsapi 1.0.0 20 Sep, 2018 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L