@vue/web-component-wrapper vulnerabilities

wrap a vue component as a web component.

Latest version

1.2.0

First published

3 years ago

Latest version published

3 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@vue/web-component-wrapper 1.2.0 Latest 03 Feb, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
@vue/web-component-wrapper 1.1.4 02 Feb, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
@vue/web-component-wrapper 1.1.3 02 Feb, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
@vue/web-component-wrapper 1.1.2 02 Feb, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
@vue/web-component-wrapper 1.1.1 02 Feb, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
@vue/web-component-wrapper 1.1.0 02 Feb, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
@vue/web-component-wrapper 1.0.0 01 Feb, 2018 MIT
  • 0 H
  • 0 M
  • 0 L