@vue/babel-helper-vue-jsx-merge-props vulnerabilities

Babel helper for Vue JSX spread

Latest version

1.2.1

First published

3 years ago

Latest version published

a year ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Version Published Licenses Direct Vulnerabilities
@vue/babel-helper-vue-jsx-merge-props 1.2.1 Latest 16 Oct, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@vue/babel-helper-vue-jsx-merge-props 1.2.0 16 Oct, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@vue/babel-helper-vue-jsx-merge-props 1.0.0 08 May, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@vue/babel-helper-vue-jsx-merge-props 1.0.0-beta.3 Pre-release 22 Mar, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@vue/babel-helper-vue-jsx-merge-props 1.0.0-beta.2 Pre-release 11 Jan, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@vue/babel-helper-vue-jsx-merge-props 1.0.0-beta.1 Pre-release 25 Dec, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@vue/babel-helper-vue-jsx-merge-props 0.1.0 27 Aug, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L