@variate/nuxt vulnerabilities

Variate plugin for Nuxt.js

Latest version

1.0.6

First published

2 years ago

Latest version published

2 years ago

Licenses detected

  • license: BSL-1.0 >=1.0.2
  • license: ISC >=1.0.0 <1.0.2

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Version Published Licenses Direct Vulnerabilities
@variate/nuxt 1.0.6 Latest 16 May, 2020 BSL-1.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@variate/nuxt 1.0.5 16 May, 2020 BSL-1.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@variate/nuxt 1.0.4 11 Apr, 2020 BSL-1.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@variate/nuxt 1.0.3 19 Jan, 2020 BSL-1.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@variate/nuxt 1.0.2 22 Dec, 2019 BSL-1.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@variate/nuxt 1.0.0 05 Dec, 2019 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L