@vapory/web3-vap-accounts vulnerabilities

Web3 module to generate Vapory accounts and sign data and transactions.

Latest version

1.0.0-delta.30

First published

a year ago

Latest version published

a year ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Version Published Licenses Direct Vulnerabilities
@vapory/web3-vap-accounts 1.0.0-delta.30 Latest Pre-release 04 Feb, 2021 LGPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@vapory/web3-vap-accounts 1.0.0-gamma.30 Pre-release 26 Jan, 2021 LGPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@vapory/web3-vap-accounts 1.0.0-beta.30 Pre-release 24 Jan, 2021 LGPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@vapory/web3-vap-accounts 1.0.0-beta.28 Pre-release 23 Jan, 2021 LGPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L