@types/mini-css-extract-plugin vulnerabilities

TypeScript definitions for mini-css-extract-plugin

Latest version

1.2.2

First published

3 years ago

Latest version published

3 months ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@types/mini-css-extract-plugin 1.2.2 Latest 11 Dec, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
@types/mini-css-extract-plugin 1.2.1 03 Nov, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
@types/mini-css-extract-plugin 1.2.0 25 Oct, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
@types/mini-css-extract-plugin 1.0.0 15 Oct, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
@types/mini-css-extract-plugin 0.9.1 20 Feb, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
@types/mini-css-extract-plugin 0.9.0 23 Dec, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
@types/mini-css-extract-plugin 0.8.0 26 Jul, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
@types/mini-css-extract-plugin 0.2.1 30 May, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
@types/mini-css-extract-plugin 0.2.0 23 Mar, 2018 MIT
  • 0 H
  • 0 M
  • 0 L