@types/lodash.invokemap vulnerabilities

TypeScript definitions for lodash.invokeMap

Latest version

4.6.6

First published

4 years ago

Latest version published

2 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@types/lodash.invokemap 4.6.6 Latest 04 Mar, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
@types/lodash.invokemap 4.6.5 13 Feb, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
@types/lodash.invokemap 4.6.4 24 Jul, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
@types/lodash.invokemap 4.6.3 08 Aug, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
@types/lodash.invokemap 4.6.2 22 Mar, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
@types/lodash.invokemap 4.6.1 27 Jan, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
@types/lodash.invokemap 4.6.0 05 Dec, 2016 MIT
  • 0 H
  • 0 M
  • 0 L