@types/connect-history-api-fallback vulnerabilities

TypeScript definitions for connect-history-api-fallback

Latest version

1.3.5

First published

5 years ago

Latest version published

6 months ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Version Published Licenses Direct Vulnerabilities
@types/connect-history-api-fallback 1.3.5 Latest 06 Jul, 2021 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@types/connect-history-api-fallback 1.3.4 16 Mar, 2021 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@types/connect-history-api-fallback 1.3.3 19 Aug, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@types/connect-history-api-fallback 1.3.2 25 Mar, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@types/connect-history-api-fallback 1.3.1 08 Nov, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@types/connect-history-api-fallback 1.3.0 05 Jun, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L