@tt-bot-dev/eslint-config vulnerabilities

The ESLint configuration used across all tt-bot-dev repositories.

Latest version

1.0.4

First published

a year ago

Latest version published

9 months ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@tt-bot-dev/eslint-config 1.0.4 Latest 01 Nov, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@tt-bot-dev/eslint-config 1.0.3 15 Apr, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@tt-bot-dev/eslint-config 1.0.2 11 Apr, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@tt-bot-dev/eslint-config 1.0.1 11 Apr, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@tt-bot-dev/eslint-config 1.0.0 11 Apr, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L