@terun/plugin-entity vulnerabilities

Latest version

1.2.1-alpha.0

First published

a year ago

Latest version published

a year ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@terun/plugin-entity 1.2.1-alpha.0 Latest Pre-release 06 Dec, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
@terun/plugin-entity 1.2.0 06 Dec, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
@terun/plugin-entity 1.1.8 26 Nov, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
@terun/plugin-entity 1.1.8-alpha.0 Pre-release 21 Nov, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
@terun/plugin-entity 1.1.7-alpha.0 Pre-release 07 Nov, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
@terun/plugin-entity 1.1.6-alpha.0 Pre-release 07 Nov, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
@terun/plugin-entity 1.1.5-alpha.0 Pre-release 06 Nov, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
@terun/plugin-entity 1.1.4-alpha.0 Pre-release 06 Nov, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
@terun/plugin-entity 1.1.3-alpha.0 Pre-release 06 Nov, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
@terun/plugin-entity 1.1.2 31 Oct, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
@terun/plugin-entity 1.1.1 31 Oct, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
@terun/plugin-entity 1.1.0 24 Oct, 2019 MIT
  • 0 H
  • 0 M
  • 0 L