@telokys/babel-preset-typescript vulnerabilities

Babel preset for Typescript with support for React

Latest version

1.1.6

First published

a year ago

Latest version published

10 months ago

Licenses detected

  • license: ISC >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@telokys/babel-preset-typescript 1.1.6 Latest 17 Sep, 2020 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@telokys/babel-preset-typescript 1.1.3 09 May, 2020 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@telokys/babel-preset-typescript 1.1.2 05 Apr, 2020 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@telokys/babel-preset-typescript 1.1.1 29 Mar, 2020 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@telokys/babel-preset-typescript 1.1.0 12 Mar, 2020 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@telokys/babel-preset-typescript 1.0.3 10 Mar, 2020 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@telokys/babel-preset-typescript 1.0.2 10 Mar, 2020 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@telokys/babel-preset-typescript 1.0.1 09 Mar, 2020 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@telokys/babel-preset-typescript 1.0.0 09 Mar, 2020 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L