@sinonjs/text-encoding vulnerabilities

Polyfill for the Encoding Living Standard's API.

Latest version

0.7.1

First published

3 years ago

Latest version published

3 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Version Published Licenses Direct Vulnerabilities
@sinonjs/text-encoding 0.7.1 Latest 18 Feb, 2019 Unlicense OR Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L