@selfage/test_base vulnerabilities

Testing framework.

Latest version

1.0.6

First published

a year ago

Latest version published

a year ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Version Published Licenses Direct Vulnerabilities
@selfage/test_base 1.0.6 Deprecated Latest 14 Jan, 2021 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@selfage/test_base 1.0.5 Deprecated 13 Jan, 2021 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@selfage/test_base 1.0.4 Deprecated 13 Jan, 2021 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@selfage/test_base 1.0.3 Deprecated 11 Jan, 2021 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@selfage/test_base 1.0.2 Deprecated 11 Jan, 2021 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@selfage/test_base 1.0.1 Deprecated 10 Jan, 2021 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@selfage/test_base 1.0.0 Deprecated 10 Jan, 2021 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L