@seges/angular-language-picker vulnerabilities

For the time being the project scaffold expects TypeScript files.

Latest version

2.0.3

First published

5 years ago

Latest version published

5 years ago

Licenses detected

  • license: ISC >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@seges/angular-language-picker 2.0.3 Latest 25 Apr, 2017 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@seges/angular-language-picker 2.0.2 24 Jan, 2017 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@seges/angular-language-picker 1.3.0 19 Jan, 2017 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@seges/angular-language-picker 2.0.1 09 Jan, 2017 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@seges/angular-language-picker 2.0.0 09 Jan, 2017 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@seges/angular-language-picker 1.2.0 18 Oct, 2016 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@seges/angular-language-picker 1.1.0 18 Oct, 2016 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@seges/angular-language-picker 1.0.1 18 Oct, 2016 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@seges/angular-language-picker 1.0.0 17 Oct, 2016 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L