@saasify/google-spreadsheet vulnerabilities

Google Sheets API (v4) -- simple interface to read/write data and manage sheets

Latest version

3.1.0

First published

a year ago

Latest version published

a year ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@saasify/google-spreadsheet 3.1.0 Latest 26 Feb, 2020 Unlicense
  • 0 H
  • 0 M
  • 0 L