@rollup/plugin-inject vulnerabilities

Scan modules for global variables and injects `import` statements where necessary

Latest version

4.0.3

First published

2 years ago

Latest version published

9 days ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@rollup/plugin-inject 4.0.3 Latest 19 Oct, 2021 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@rollup/plugin-inject 4.0.2 11 May, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@rollup/plugin-inject 4.0.1 01 Feb, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@rollup/plugin-inject 4.0.0 20 Nov, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L