@railinc/rl-toasty vulnerabilities

rl-toasty shows alerts and messages for your Angular application. It is a service that sets the default configuration for ng2-toasty and simplifies the API of ng2-toasty.

Latest version

0.0.4

First published

4 years ago

Latest version published

4 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@railinc/rl-toasty 0.0.4 Latest 23 May, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
@railinc/rl-toasty 0.0.3 01 May, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
@railinc/rl-toasty 0.0.2 01 May, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
@railinc/rl-toasty 0.0.1 01 May, 2017 MIT
  • 0 H
  • 0 M
  • 0 L