@people.io/ppl-api-client-js vulnerabilities

Simple client for people.io api

Latest version

2.0.0

First published

2 years ago

Latest version published

2 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@people.io/ppl-api-client-js 2.0.0 Latest 23 May, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
@people.io/ppl-api-client-js 1.2.0 28 Mar, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
@people.io/ppl-api-client-js 1.1.1 25 Mar, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
@people.io/ppl-api-client-js 1.1.0 22 Mar, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
@people.io/ppl-api-client-js 1.0.1 22 Mar, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
@people.io/ppl-api-client-js 1.0.0 22 Mar, 2019 MIT
  • 0 H
  • 0 M
  • 0 L