@peakfijn/next-sentry vulnerabilities

Sentry integration for Peakfijn Next projects

Latest version

0.0.0

First published

a year ago

Latest version published

a year ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@peakfijn/next-sentry 0.0.0 Latest 18 Oct, 2019 MIT
  • 0 H
  • 0 M
  • 0 L