@owneul/kate vulnerabilities

Very Simple Date data manage Module

Latest version

1.0.11

First published

2 years ago

Latest version published

9 months ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@owneul/kate 1.0.11 Latest 16 Nov, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@owneul/kate 1.0.10 16 Nov, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@owneul/kate 1.0.9 10 Dec, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@owneul/kate 1.0.8 10 Dec, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@owneul/kate 1.0.6 15 Nov, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@owneul/kate 1.0.5 15 Nov, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@owneul/kate 1.0.4 15 Nov, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@owneul/kate 1.0.3 08 Nov, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@owneul/kate 1.0.2 08 Nov, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@owneul/kate 1.0.1 29 Apr, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@owneul/kate 1.0.0 29 Apr, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L