@osvlabs/cordova-plugin-broadcaster vulnerabilities

Allow send message from Javascript to Native

Latest version

4.1.2

First published

a year ago

Latest version published

a year ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@osvlabs/cordova-plugin-broadcaster 4.1.2 Latest 28 Apr, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@osvlabs/cordova-plugin-broadcaster 4.1.1 28 Apr, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L