@nuware/lenses vulnerabilities

Functional Lenses

Latest version

0.1.15

First published

3 years ago

Latest version published

2 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@nuware/lenses 0.1.15 Latest 23 Nov, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
@nuware/lenses 0.1.14 06 Nov, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
@nuware/lenses 0.1.12 10 Oct, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
@nuware/lenses 0.1.11 24 Sep, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
@nuware/lenses 0.1.10 18 Sep, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
@nuware/lenses 0.1.9 03 Sep, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
@nuware/lenses 0.1.8 15 Aug, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
@nuware/lenses 0.1.7 02 Aug, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
@nuware/lenses 0.1.6 01 Aug, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
@nuware/lenses 0.1.5 01 Aug, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
@nuware/lenses 0.1.4 01 Aug, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
@nuware/lenses 0.1.2 28 Jul, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
@nuware/lenses 0.1.1 28 Jul, 2018 MIT
  • 0 H
  • 0 M
  • 0 L