@meterio/flex-framework vulnerabilities

A library implements Meter Flex interface

Latest version

0.5.2

First published

10 months ago

Latest version published

15 days ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@meterio/flex-framework 0.5.2 Latest 06 Jan, 2021 LGPL-3.0
  • 0 H
  • 0 M
  • 0 L
@meterio/flex-framework 0.4.13 02 Nov, 2020 LGPL-3.0
  • 0 H
  • 0 M
  • 0 L
@meterio/flex-framework 0.4.12 02 Nov, 2020 LGPL-3.0
  • 0 H
  • 0 M
  • 0 L
@meterio/flex-framework 0.4.11 30 Jul, 2020 LGPL-3.0
  • 0 H
  • 0 M
  • 0 L
@meterio/flex-framework 0.4.10 02 Jul, 2020 LGPL-3.0
  • 0 H
  • 0 M
  • 0 L
@meterio/flex-framework 0.4.9 14 Jun, 2020 LGPL-3.0
  • 0 H
  • 0 M
  • 0 L
@meterio/flex-framework 0.4.8 12 Jun, 2020 LGPL-3.0
  • 0 H
  • 0 M
  • 0 L
@meterio/flex-framework 0.4.7 12 Jun, 2020 LGPL-3.0
  • 0 H
  • 0 M
  • 0 L
@meterio/flex-framework 0.4.6 08 May, 2020 LGPL-3.0
  • 0 H
  • 0 M
  • 0 L
@meterio/flex-framework 0.4.5 01 May, 2020 LGPL-3.0
  • 0 H
  • 0 M
  • 0 L
@meterio/flex-framework 0.4.4 01 May, 2020 LGPL-3.0
  • 0 H
  • 0 M
  • 0 L
@meterio/flex-framework 0.4.2 26 Mar, 2020 LGPL-3.0
  • 0 H
  • 0 M
  • 0 L