@letstream/ls-api-client vulnerabilities

Letstream API Client, intended to be used in combination with Letstream API Backends

Latest version

1.1.25

First published

a year ago

Latest version published

17 days ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@letstream/ls-api-client 1.1.25 Latest 28 Apr, 2021 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
@letstream/ls-api-client 1.1.24 02 Nov, 2020 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
@letstream/ls-api-client 1.1.23 14 May, 2020 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
@letstream/ls-api-client 1.1.22 17 Apr, 2020 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
@letstream/ls-api-client 1.1.21 17 Apr, 2020 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
@letstream/ls-api-client 1.1.20 17 Apr, 2020 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
@letstream/ls-api-client 1.1.19 25 Nov, 2019 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
@letstream/ls-api-client 1.1.18 25 Nov, 2019 GPL-3.0
  • 0 H
  • 0 M
  • 0 L