@ivosequeros/kafkajs-avro vulnerabilities

KafkaJS + unopinionated Avro encoding/decoding based on subject and version

Latest version

1.0.1

First published

2 years ago

Latest version published

2 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@ivosequeros/kafkajs-avro 1.0.1 Deprecated Latest 17 Apr, 2019 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
@ivosequeros/kafkajs-avro 1.0.0 Deprecated 17 Apr, 2019 GPL-3.0
  • 0 H
  • 0 M
  • 0 L