@itcutives/adapter-mongo vulnerabilities

MongoDB Adapter for ITcutives API

Latest version

1.3.1

First published

2 years ago

Latest version published

9 months ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@itcutives/adapter-mongo 1.3.1 Latest 08 Nov, 2020 AGPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@itcutives/adapter-mongo 1.3.0 30 May, 2020 AGPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@itcutives/adapter-mongo 1.2.0 28 Mar, 2020 AGPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@itcutives/adapter-mongo 1.1.0 22 Mar, 2020 AGPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@itcutives/adapter-mongo 1.0.0 16 Sep, 2019 AGPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L