@itamgames/abi-decoder vulnerabilities

Nodejs and Javascript library for decoding data params and events from ethereum transactions"

Latest version

2.3.1

First published

9 months ago

Latest version published

9 months ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@itamgames/abi-decoder 2.3.1 Latest 29 Jul, 2020 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
@itamgames/abi-decoder 2.3.0 29 Jul, 2020 GPL-3.0
  • 0 H
  • 0 M
  • 0 L