@intelie/prettier-config vulnerabilities

Intelie's prettier standard config

Latest version

2.1.0

First published

2 years ago

Latest version published

a year ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@intelie/prettier-config 2.1.0 Latest 10 Sep, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@intelie/prettier-config 2.0.1 06 Mar, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@intelie/prettier-config 2.0.0 06 Mar, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@intelie/prettier-config 1.0.1 27 Dec, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@intelie/prettier-config 1.0.0 27 Dec, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L