@huiji/vue-locale vulnerabilities

plugin localization for vue.js 2+

Latest version

1.2.0

First published

3 years ago

Latest version published

3 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@huiji/vue-locale 1.2.0 Latest 30 Sep, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
@huiji/vue-locale 1.1.3 26 Sep, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
@huiji/vue-locale 1.1.2 25 Sep, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
@huiji/vue-locale 1.1.1 12 Sep, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
@huiji/vue-locale 1.1.0 12 Sep, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
@huiji/vue-locale 1.0.0 08 Sep, 2018 MIT
  • 0 H
  • 0 M
  • 0 L